<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name="generator" content="Gatsby 4.22.0" /><meta data-react-helmet="true" name="description" content="Find out the basics of blockchain technology, and how it&#x27;s used for cryptocurrencies." /><meta data-react-helmet="true" name="google" content="notranslate" /><meta data-react-helmet="true" property="og:title" content="Online trading with Deriv | Simple. Flexible. Reliable." /><meta data-react-helmet="true" property="og:site_name" content="What is blockchain?" /><meta data-react-helmet="true" property="og:description" content="Trading platforms designed with you in mind." /><meta data-react-helmet="true" property="og:type" content="website" /><meta data-react-helmet="true" property="og:locale" content="en" /><meta data-react-helmet="true" property="og:image" content="/static/og_deriv-7765b1f93af49430017646938596af4f.png" /><meta data-react-helmet="true" property="og:image:width" content="600" /><meta data-react-helmet="true" property="og:image:height" content="315" /><meta data-react-helmet="true" name="twitter:card" content="summary" /><meta data-react-helmet="true" name="twitter:creator" content="Deriv.com" /><meta data-react-helmet="true" name="twitter:title" content="What is blockchain?" /><meta data-react-helmet="true" name="twitter:description" content="Find out the basics of blockchain technology, and how it&#x27;s used for cryptocurrencies." /><meta data-react-helmet="true" name="format-detection" content="telephone=no" /><meta data-react-helmet="true" name="yandex-verification" content="4ddb94bbff872c63" /><meta data-react-helmet="true" name="referrer" content="origin" /><meta data-react-helmet="true" name="version" content="master" /><meta name="theme-color" content="#000000" /><style data-href="/styles.0c47aa49814f45c9b179.css" data-identity="gatsby-global-css">@font-face {
    font-family: 'IBM Plex Sans';
    font-style: normal;
    font-display: swap;
	src:url(/static/IBMPlexSansVar-Roman-48d3454abc00e7e66effe4165923d578.woff2) format('woff2 supports variations'),
        url(/static/IBMPlexSansVar-Roman-48d3454abc00e7e66effe4165923d578.woff2) format('woff2-variations');
	font-weight: 100 700;
}

@font-face {
    font-family: 'IBM Plex Sans';
    font-style: italic;
    font-display: swap;
	src:url(/static/IBMPlexSansVar-Italic-df26a8aea035eb42dba1a156adff1fdd.woff2) format('woff2 supports variations'),
        url(/static/IBMPlexSansVar-Italic-df26a8aea035eb42dba1a156adff1fdd.woff2) format('woff2-variations');
	font-weight: 100 700;
}

</style><title data-react-helmet="true">What is blockchain?</title><link data-react-helmet="true" rel="canonical" href="https://deriv.com/academy/videos/what-is-blockchain/" /><style data-styled="" data-styled-version="5.3.5">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</style><style>.gatsby-image-wrapper{position:relative;overflow:hidden}.gatsby-image-wrapper picture.object-fit-polyfill{position:static!important}.gatsby-image-wrapper img{bottom:0;height:100%;left:0;margin:0;max-width:none;padding:0;position:absolute;right:0;top:0;width:100%;object-fit:cover}.gatsby-image-wrapper [data-main-image]{opacity:0;transform:translateZ(0);transition:opacity .25s linear;will-change:opacity}.gatsby-image-wrapper-constrained{display:inline-block;vertical-align:top}</style><noscript><style>.gatsby-image-wrapper noscript [data-main-image]{opacity:1!important}.gatsby-image-wrapper [data-placeholder-image]{opacity:0!important}</style></noscript><script type="module">const e="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;e&&document.body.addEventListener("load",(function(e){const t=e.target;if(void 0===t.dataset.mainImage)return;if(void 0===t.dataset.gatsbyImageSsr)return;let a=null,n=t;for(;null===a&&n;)void 0!==n.parentNode.dataset.gatsbyImageWrapper&&(a=n.parentNode),n=n.parentNode;const o=a.querySelector("[data-placeholder-image]"),r=new Image;r.src=t.currentSrc,r.decode().catch((()=>{})).then((()=>{t.style.opacity=1,o&&(o.style.opacity=0,o.style.transition="opacity 500ms linear")}))}),!0);</script><link rel="sitemap" type="application/xml" href="/sitemap/sitemap-index.xml" /><link rel="icon" href="/favicon-32x32.png?v=3b401607b6d3a4794d0a83c3406e809b" type="image/png" /><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" /><link rel="apple-touch-icon" sizes="192x192" href="/favicons/favicon-192x192.png?v=3b401607b6d3a4794d0a83c3406e809b" /><link rel="apple-touch-icon" sizes="512x512" href="/favicons/favicon-512x512.png?v=3b401607b6d3a4794d0a83c3406e809b" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-NF7884S');</script><script>partytown = {
           resolveUrl(url, location) {
                // Use a secure connection
                if (url?.protocol === 'http:') {
                  url = new URL(url.href.replace('http', 'https'))
                }
                // Point to our proxied URL
                const proxyUrl = new URL(location.origin + '/__third-party-proxy')
                proxyUrl.searchParams.append('url', url)
                return proxyUrl
           }
         }</script><script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF7884S" height="0" width="0" style="display: none; visibility: hidden" aria-hidden="true"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="nav-template__Wrapper-sc-1x6xj0v-0 kUCJVE"><nav class="nav-template__Nav-sc-1x6xj0v-1 bSlOiu"><div class="nav-styles__DesktopWrapper-sc-qi9w53-3 jytkQo"><div class="box__Box-sc-1o0ob9m-0 container__Container-sc-na4z5v-0 nav-styles__Wrapper-sc-qi9w53-2 jPiMzr lknFjr exdopG"><div class="logo-section__Wrapper-sc-5bwan2-0 jCOKnQ"><a aria-label="Home" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq logo-section__LogoLink-sc-5bwan2-1 dqwZlJ" href="/"><div width="100%" height="auto" class="query-image__ImageWrapper-sc-saxp2k-0 hSaaHH"><div data-gatsby-image-wrapper="" class="gatsby-image-wrapper gatsby-image-wrapper-constrained"><div style="max-width:616px;display:block"><img alt="" role="presentation" aria-hidden="true" src="data:image/svg+xml;charset=utf-8,%3Csvg height=&#x27;108.00000000000001&#x27; width=&#x27;616&#x27; xmlns=&#x27;http://www.w3.org/2000/svg&#x27; version=&#x27;1.1&#x27;%3E%3C/svg%3E" style="max-width:100%;display:block;position:static" /></div><div aria-hidden="true" data-placeholder-image="" style="opacity:1;transition:opacity 500ms linear"></div><picture><source type="image/webp" data-srcset="/static/1b57a116945933314eefeec0030c8e9d/d0388/logo.webp 360w,/static/1b57a116945933314eefeec0030c8e9d/6fdc6/logo.webp 616w" sizes="(min-width: 616px) 616px, 100vw" /><img data-gatsby-image-ssr="" max_width="16.4rem" data-main-image="" style="opacity:0" sizes="(min-width: 616px) 616px, 100vw" decoding="async" loading="lazy" data-src="/static/1b57a116945933314eefeec0030c8e9d/be4ed/logo.png" data-srcset="/static/1b57a116945933314eefeec0030c8e9d/806a6/logo.png 360w,/static/1b57a116945933314eefeec0030c8e9d/be4ed/logo.png 616w" alt="deriv logo" /></picture><noscript><picture><source type="image/webp" srcSet="/static/1b57a116945933314eefeec0030c8e9d/d0388/logo.webp 360w,/static/1b57a116945933314eefeec0030c8e9d/6fdc6/logo.webp 616w" sizes="(min-width: 616px) 616px, 100vw"/><img data-gatsby-image-ssr="" max_width="16.4rem" data-main-image="" style="opacity:0" sizes="(min-width: 616px) 616px, 100vw" decoding="async" loading="lazy" src="/static/1b57a116945933314eefeec0030c8e9d/be4ed/logo.png" srcSet="/static/1b57a116945933314eefeec0030c8e9d/806a6/logo.png 360w,/static/1b57a116945933314eefeec0030c8e9d/be4ed/logo.png 616w" alt="deriv logo"/></picture></noscript><script type="module">const t="undefined"!=typeof HTMLImageElement&&"loading"in HTMLImageElement.prototype;if(t){const t=document.querySelectorAll("img[data-main-image]");for(let e of t){e.dataset.src&&(e.setAttribute("src",e.dataset.src),e.removeAttribute("data-src")),e.dataset.srcset&&(e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset"));const t=e.parentNode.querySelectorAll("source[data-srcset]");for(let e of t)e.setAttribute("srcset",e.dataset.srcset),e.removeAttribute("data-srcset");e.complete&&(e.style.opacity=1,e.parentNode.parentNode.querySelector("[data-placeholder-image]").style.opacity=0)}}</script></div></div></a><div class="logo-section__Line-sc-5bwan2-2 geQZIC"></div><img src="data:image/svg+xml;base64,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" alt="get trading" /></div><ul class="nav-desktop__NavigationBar-sc-r6t1nj-0 bhmVdZ"><li class="nav-styles__NavLink-sc-qi9w53-9 cuDQxH"><span aria-label="[object Object]" class="nav-desktop__Tab-sc-r6t1nj-1 cWttZt">Trade</span></li><li class="nav-styles__NavLink-sc-qi9w53-9 cuDQxH"><span aria-label="[object Object]" class="nav-desktop__Tab-sc-r6t1nj-1 cWttZt">Markets</span></li><li class="nav-styles__NavLink-sc-qi9w53-9 cuDQxH"><span aria-label="[object Object]" class="nav-desktop__Tab-sc-r6t1nj-1 cWttZt">About us</span></li><li class="nav-styles__NavLink-sc-qi9w53-9 cuDQxH"><span aria-label="[object Object]" class="nav-desktop__Tab-sc-r6t1nj-1 cWttZt">Resources</span></li></ul><div class="nav-styles__NavRight-sc-qi9w53-5 cikFaU"><button disabled="" id="dm-nav-login-button" class="button__Button-sc-st9s2a-0 right-section__StyledButton-sc-1a7ywrs-0 gYnZBw jnaSfU">Log in</button><button disabled="" id="dm-nav-signup" class="button__Button-sc-st9s2a-0 right-section__SignupButton-sc-1a7ywrs-2 jKCues cNOiv">Create free demo account</button></div></div></div><div class="nav-styles__MobileWrapper-sc-qi9w53-4 jAGkKt"><div width="95%" class="box__Box-sc-1o0ob9m-0 container__Container-sc-na4z5v-0 nav-styles__Wrapper-sc-qi9w53-2 dcnFjb lknFjr exdnSj"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNLTMtNGgyNHYyNEgtM3oiLz48ZyBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iPjxwYXRoIGQ9Ik0xIDloMTZhMSAxIDAgMDAwLTJIMWExIDEgMCAxMDAgMnpNMSAyaDE2YTEgMSAwIDAwMC0ySDFhMSAxIDAgMTAwIDJ6TTEgMTZoMTZhMSAxIDAgMDAwLTJIMWExIDEgMCAwMDAgMnoiLz48L2c+PC9nPjwvc3ZnPg==" alt="hamburger menu" class="nav-styles__HamburgerMenu-sc-qi9w53-0 cyMVKb" /><a aria-label="Home" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq nav-mobile__LogoWrapper-sc-x662r5-0 kDoIxV" href="/"><img src="data:image/svg+xml;base64,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" alt="deriv logo" width="115" /><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 nav-styles__LogoDescription-sc-qi9w53-6 jPiMzr eOFXnh iCdxuW"><div class="nav-styles__Line-sc-qi9w53-10 hBwjoj"></div><img src="data:image/svg+xml;base64,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" alt="get trading" /></div></a><div class="nav-mobile__LeftSection-sc-x662r5-1 dXfWeN"><button id="dm-mobile-nav-login-button" disabled="" class="button__Button-sc-st9s2a-0 nav-mobile__StyledButton-sc-x662r5-2 gYnZBw kKFedP">Log in</button></div><section class="off-canvas-menu__OffCanvasMenu-sc-otri3u-0 iligAe"><div class="off-canvas-menu__OffCanvasMenuContainer-sc-otri3u-6 lmzmTc"><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">Trade</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><p color="grey-5" class="typography__Text-sc-10mkw78-0 mVoCU">Trade types</p><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="CFDs" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/trade-types/cfds/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSI+PHBhdGggZmlsbD0iIzMzNjU4QSIgZD0iTTI2IDBhNiA2IDAgMCAxIDYgNnYyMGE2IDYgMCAwIDEtNiA2SDZhNiA2IDAgMCAxLTYtNlY2YTYgNiAwIDAgMSA2LTZoMjB6Ii8+PHBhdGggZmlsbD0iI0ZGRiIgZD0iTTIyLjUgMThhNC41IDQuNSAwIDEgMSAwIDkgNC41IDQuNSAwIDAgMSAwLTl6bTAgMmEyLjUgMi41IDAgMCAwIDAgNSAyLjUgMi41IDAgMCAwIDAtNXpNOS41IDVhNC41IDQuNSAwIDEgMSAwIDkgNC41IDQuNSAwIDAgMSAwLTl6bTAgMmEyLjUgMi41IDAgMCAwIDAgNSAyLjUgMi41IDAgMCAwIDAtNXptMTQuNzkzLS43MDdhMSAxIDAgMCAxIDEuNDk3IDEuMzJsLS4wODMuMDk0LTE4IDE4YTEgMSAwIDAgMS0xLjQ5Ny0xLjMybC4wODMtLjA5NCAxOC0xOHoiLz48L2c+PC9zdmc+" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">CFDs</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade with leverage and tight spreads for better returns on successful trades.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="Options" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/trade-types/options/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Options</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Earn fixed payouts by predicting an asset&#x27;s price movement.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="Multipliers" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/trade-types/multiplier/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBmaWxsPSIjMzM2NThBIiBkPSJNMjYgMGE2IDYgMCAwIDEgNiA2djIwYTYgNiAwIDAgMS02IDZINmE2IDYgMCAwIDEtNi02VjZhNiA2IDAgMCAxIDYtNmgyMHoiLz48cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9Im5vbnplcm8iIGQ9Ik03LjI5MyA3LjI5M2ExIDEgMCAwIDEgMS40MTQgMEwxNiAxNC41ODVsNy4yOTMtNy4yOTJhMSAxIDAgMCAxIDEuNDk3IDEuMzJsLS4wODMuMDk0TDE3LjQxNSAxNmw3LjI5MiA3LjI5My4wODMuMDk0YTEgMSAwIDAgMS0xLjQ5NyAxLjMyTDE2IDE3LjQxNWwtNy4yOTMgNy4yOTJhMSAxIDAgMCAxLTEuNDk3LTEuMzJsLjA4My0uMDk0TDE0LjU4NSAxNiA3LjI5MyA4LjcwN2wtLjA4My0uMDk0YTEgMSAwIDAgMSAuMDgzLTEuMzJ6Ii8+PC9nPjwvc3ZnPg==" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Multipliers</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Combine the upside of CFDs with the simplicity of options.</p></div></div></a></div><hr width="100%" height="1px" color="grey-8" class="divider__Divider-sc-1muu31e-0 fsoySQ" /><p color="grey-5" class="typography__Text-sc-10mkw78-0 mVoCU">Trading platforms</p><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="DMT5" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/dmt5/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Deriv MT5</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade on Deriv MT5, the all-in-one CFD trading platform.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="Derivx" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/derivx/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Deriv X</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">A highly customisable and easy-to-use CFD trading platform.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="DTrader" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/dtrader/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBmaWxsPSIjRkY0NDRGIiBkPSJNNS45ODIgMEgyNS45MmE1Ljk4MiA1Ljk4MiAwIDAxNS45ODEgNS45ODJWMjUuOTJhNS45ODIgNS45ODIgMCAwMS01Ljk4MSA1Ljk4MUg1Ljk4QTUuOTgyIDUuOTgyIDAgMDEwIDI1LjkyMVY1Ljk4QTUuOTgyIDUuOTgyIDAgMDE1Ljk4Mi4wMDIiLz48cGF0aCBmaWxsPSIjRkZGIiBkPSJNNy44MjYgNS45ODJMNi43NiA5LjMxMmw1LjMyNCA2LjU1LTUuMzM0IDYuNDkuODU4IDMuNTY5IDguMjY0LTEwLjA1eiIvPjxwYXRoIGZpbGw9IiNGRkYiIGQ9Ik0xNS4zOTMgNS45ODJIOS40NWwyLjQ4NCAzLjA1aDMuNDQ4YTYuOTc5IDYuOTc5IDAgMDE2LjgzOSA2Ljk4IDYuOTggNi45OCAwIDAxLTYuODM5IDYuOTc4aC0zLjczNGwtMi40MSAyLjkzaDYuMTQ0YzUuNDQ5LS4wNiA5LjgyLTQuNTIgOS43Ny05Ljk2OS4wNS01LjQ0NS00LjMxNS05LjkwMy05Ljc2LTkuOTciLz48L2c+PC9zdmc+" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">DTrader</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">A whole new trading experience on a powerful yet easy to use platform.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="Deriv GO" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/deriv-go/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Deriv GO</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade multipliers on forex, cryptocurrencies, and synthetic indices with our mobile app.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" aria-label="SmartTrader" href="https://smarttrader.deriv.com/en/trading.html" target="_blank" otherLinkProps="[object Object]"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">SmartTrader</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade the world’s markets with our popular user-friendly platform.</p></div><div><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTYiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTEyLjk1IDEzLjk1YTEgMSAwIDAxLTEtMVY1LjQ2NWwtOC4xOTMgOC4xOTJhMSAxIDAgMDEtMS40MTQtMS40MTRsOC4xOTMtOC4xOTJIMy4wNWExIDEgMCAwMTAtMmg5LjlsLjExLjAwNS4wMS4wMDEtLjEyLS4wMDdhMS4wMDggMS4wMDggMCAwMS42OTMuMjguOTc3Ljk3NyAwIDAxLjAxNC4wMTNsLjAxMy4wMTRjLjAxNy4wMTcuMDMyLjAzNC4wNDcuMDUybC0uMDYtLjA2NmExLjAwOCAxLjAwOCAwIDAxLjI4Ni41ODdjLjAwNC4wNC4wMDcuMDguMDA3LjEydjkuOWExIDEgMCAwMS0xIDF6IiBmaWxsPSIjRkY0NDRGIiBmaWxsLXJ1bGU9Im5vbnplcm8iLz48L3N2Zz4=" alt="Diagonal" width="16" height="16" class="card__RightDiagonal-sc-1yzuitb-9 dzZJeH" /></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a aria-label="DBot" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/dbot/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cmVjdCB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIGZpbGw9IiNGRjY0NDQiIGZpbGwtcnVsZT0ibm9uemVybyIgcng9IjYiLz48cGF0aCBkPSJNMTMuNzIgMTMuMjZhLjg0NS44NDUgMCAxMDAtMS42OS44NDUuODQ1IDAgMDAwIDEuNjl6Ii8+PHBhdGggZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNMjUuMjYgMTUuNDN2LTQuNkE0Ljg0IDQuODQgMCAwMDIwLjQzIDZoLTMuODZ2OS40M2g4LjY5ek0xNi41NyAyNmgzLjg2YTQuODQgNC44NCAwIDAwNC44My00Ljgzdi00LjZoLTguNjlWMjZ6bS00Ljc3NS0xMi4xYTIuODI1IDIuODI1IDAgMTEyLjc3LTMuMzZoLjg2NVY2aC0zLjg2YTQuODQgNC44NCAwIDAwLTQuODMgNC44M3YxMC4zNEE0Ljg0IDQuODQgMCAwMDExLjU3IDI2aDMuODZWMTEuNjA1aC0uODY1YTIuODI1IDIuODI1IDAgMDEtMi43NyAyLjI5NXoiLz48cGF0aCBkPSJNMCAwaDMydjMySDB6Ii8+PC9nPjwvc3ZnPg==" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">DBot</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Automated trading at your fingertips. No coding needed.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 bFRJJH cLBMDm"><a style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" aria-label="BinaryBot" href="https://bot.deriv.com" target="_blank" otherLinkProps="[object Object]"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Binary Bot</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Our classic &quot;drag-and-drop&quot; tool for creating trading bots, featuring pop-up trading charts, for advanced users.</p></div><div><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTYiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTEyLjk1IDEzLjk1YTEgMSAwIDAxLTEtMVY1LjQ2NWwtOC4xOTMgOC4xOTJhMSAxIDAgMDEtMS40MTQtMS40MTRsOC4xOTMtOC4xOTJIMy4wNWExIDEgMCAwMTAtMmg5LjlsLjExLjAwNS4wMS4wMDEtLjEyLS4wMDdhMS4wMDggMS4wMDggMCAwMS42OTMuMjguOTc3Ljk3NyAwIDAxLjAxNC4wMTNsLjAxMy4wMTRjLjAxNy4wMTcuMDMyLjAzNC4wNDcuMDUybC0uMDYtLjA2NmExLjAwOCAxLjAwOCAwIDAxLjI4Ni41ODdjLjAwNC4wNC4wMDcuMDguMDA3LjEydjkuOWExIDEgMCAwMS0xIDF6IiBmaWxsPSIjRkY0NDRGIiBmaWxsLXJ1bGU9Im5vbnplcm8iLz48L3N2Zz4=" alt="Diagonal" width="16" height="16" class="card__RightDiagonal-sc-1yzuitb-9 dzZJeH" /></div></div></a></div></div></div></div></div><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">Markets</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 eZwiMy cLBMDm"><a aria-label="Forex" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/forex/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBmaWxsPSIjMzM2NThBIiBkPSJNMjYgMGE2IDYgMCAwIDEgNiA2djIwYTYgNiAwIDAgMS02IDZINmE2IDYgMCAwIDEtNi02VjZhNiA2IDAgMCAxIDYtNmgyMHoiLz48cGF0aCBmaWxsPSIjRkZGIiBkPSJNMTYgOHY0SDl2M2g1djNIOXY2SDVWOGgxMXoiLz48cGF0aCBmaWxsPSIjRkZGIiBkPSJtMTMgOCA0LjUgNy41TDEzIDI0aDRsMy01IDMgNWg0bC00LjUtOC41TDI3IDhoLTQuNUwyMCAxMmwtMi41LTR6Ii8+PC9nPjwvc3ZnPg==" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Forex</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade the world’s largest financial market with popular forex pairs.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 eZwiMy cLBMDm"><a aria-label="Synthetic indices" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/synthetic/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBmaWxsPSIjMzM2NThBIiBkPSJNMjYgMGE2IDYgMCAwIDEgNiA2djIwYTYgNiAwIDAgMS02IDZINmE2IDYgMCAwIDEtNi02VjZhNiA2IDAgMCAxIDYtNmgyMHoiLz48cGF0aCBmaWxsPSIjRkZGIiBkPSJtMTMgMTAgMS0uNS0xLTNoOUwxNiAxNWwtMS0yLjUtMSAuNSAxIDIuNUg2TDEyIDd6bS03LjUgNi41SDE1TDEzIDE5bDEgLjUgMi0yLjUgNCA4LjVoLTkuNWwyLTMtMS0uNS0yIDN6TTIzIDYuNWw0IDloLTR2MWg0TDIxIDI1bC00LjUtOXoiLz48L2c+PC9zdmc+" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Synthetic indices</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Enjoy synthetic markets that emulate real-world market movements.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 eZwiMy cLBMDm"><a aria-label="Stocks &amp; indices" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/stock/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Stocks &amp; indices</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Predict broader market trends and diversify your risk with stocks &amp; indices.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 eZwiMy cLBMDm"><a aria-label="Cryptocurrencies" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/cryptocurrencies/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBmaWxsPSIjMzM2NThBIiBkPSJNNS45OTggMGgyMC4wMDRBNS45OTkgNS45OTkgMCAwIDEgMzIgNS45OTh2MjAuMDA0QTUuOTk5IDUuOTk5IDAgMCAxIDI2LjAwMiAzMkg1Ljk5OEE1Ljk5OSA1Ljk5OSAwIDAgMSAwIDI2LjAwMlY1Ljk5OEE1Ljk5OSA1Ljk5OSAwIDAgMSA1Ljk5OCAwIi8+PHBhdGggZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNMTYuOTY5IDIwLjc0OGE0LjYyMiA0LjYyMiAwIDEgMSAwLTkuMjQ1YzEuMzY0IDAgMi42NDEuNTcyIDMuNTIyIDEuNTg1TDIzIDEwLjkzMWMtLjg4LTEuMDU3LTIuMDI1LTEuODA1LTMuMzAyLTIuMjQ1VjZoLTEuNTR2Mi4yNDVjLS4zOTctLjA0NC0uNzkzLS4wODgtMS4xOS0uMDg4LS40NCAwLS44MzYuMDQ0LTEuMjc2LjA4OFY2SDE0LjE1djIuNjg2QzExLjE1NyA5LjgzIDkgMTIuNzM2IDkgMTYuMTI2YzAgMy4zOSAyLjE1NyA2LjI5NSA1LjE1IDcuNDR2Mi42ODZoMS41NDJ2LTIuMjljLjM5Ni4wNDQuODM2LjA4OCAxLjI3Ny4wODguMzk2IDAgLjc5Mi0uMDQ0IDEuMTg4LS4wODh2Mi4yOWgxLjU0MVYyMy42MWMxLjI3Ny0uNDQgMi4zNzctMS4yMzMgMy4zMDItMi4yNDVsLTIuNTUzLTIuMjAyYTQuNjE4IDQuNjE4IDAgMCAxLTMuNDc4IDEuNTg1eiIvPjwvZz48L3N2Zz4=" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Cryptocurrencies</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade with leverage on the price movement of popular crypto-fiat pairs.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 eZwiMy cLBMDm"><a aria-label="Basket indices" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/basket-indices/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Basket indices</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade weighted indices that measure the value of a currency against a basket of major currencies.</p></div></div></a></div><div class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 jPiMzr cLBMDm"><a aria-label="Commodities" style="text-decoration:none;width:100%;max-width:33.6rem;position:relative" class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq" href="/markets/commodities/"><div direction="row" class="box__Box-sc-1o0ob9m-0 flex__Flex-sc-1egy8w4-0 card__FlexHover-sc-1yzuitb-12 jPiMzr dVopwz hRMATr"><div class="card__SvgWrapper-sc-1yzuitb-13 gzEBQd"><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><div class="card__NavContent-sc-1yzuitb-8 iPAGCO"><span class="typography__Header-sc-10mkw78-1 card__ResponsiveHeader-sc-1yzuitb-10 fFcAUO itPlED">Commodities</span><p class="typography__Text-sc-10mkw78-0 card__ResponsiveText-sc-1yzuitb-11 bFHrZU liCKhA">Trade natural resources that are central to the world&#x27;s economy.</p></div></div></a></div></div></div></div></div><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">About us</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/who-we-are/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Who we are</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/partners/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Partnership programmes</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/why-choose-us/"><div><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCI+PGRlZnM+PGxpbmVhckdyYWRpZW50IGlkPSJhIiB4MT0iMCUiIHgyPSIxMDAlIiB5MT0iMTAwJSIgeTI9IjAlIj48c3RvcCBvZmZzZXQ9IjAlIiBzdG9wLWNvbG9yPSIjRkY0NDRGIi8+PHN0b3Agb2Zmc2V0PSIxMDAlIiBzdG9wLWNvbG9yPSIjRkY2NDQ0Ii8+PC9saW5lYXJHcmFkaWVudD48L2RlZnM+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMyAzaDE4djE4SDN6Ii8+PHBhdGggZmlsbD0idXJsKCNhKSIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNOSAwYTkgOSAwIDExLS4wMDEgMTguMDAxQTkgOSAwIDAxOSAwem0wIC43MmE4LjI4IDguMjggMCAxMDAgMTYuNTZBOC4yOCA4LjI4IDAgMDA5IC43MnptNC45MjggNC41ODRhLjM2LjM2IDAgMDEuMDQuNDZsLS4wNDEuMDUtNi42MzEgNi42MDJhLjM2LjM2IDAgMDEtLjQ2Ni4wMzZsLS4wNS0uMDQ0LTIuNzU4LTIuOTE2YS4zNi4zNiAwIDAxLjQ3NS0uNTM4bC4wNDkuMDQzIDIuNTAzIDIuNjQ4IDYuMzctNi4zNDJhLjM2LjM2IDAgMDEuNTA5LjAwMXoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKDMgMykiLz48L2c+PC9zdmc+Cg==" alt="" width="24" height="24" /></div><span>Why choose us</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/contact_us/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Contact us</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/careers/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span class="off-canvas-menu__Span-sc-otri3u-2 gWCTiK">Careers</span></a><a style="cursor:pointer" href="https://derivlife.com/" target="_blank" rel="noopener noreferrer" class="off-canvas-menu__StyledLink-sc-otri3u-4 hZltul"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span class="off-canvas-menu__Span-sc-otri3u-2 gWCTiK">Deriv life</span><span class="off-canvas-menu__SpanSvg-sc-otri3u-3 hxQnOW"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTYiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTEyLjk1IDEzLjk1YTEgMSAwIDAxLTEtMVY1LjQ2NWwtOC4xOTMgOC4xOTJhMSAxIDAgMDEtMS40MTQtMS40MTRsOC4xOTMtOC4xOTJIMy4wNWExIDEgMCAwMTAtMmg5LjlsLjExLjAwNS4wMS4wMDEtLjEyLS4wMDdhMS4wMDggMS4wMDggMCAwMS42OTMuMjguOTc3Ljk3NyAwIDAxLjAxNC4wMTNsLjAxMy4wMTRjLjAxNy4wMTcuMDMyLjAzNC4wNDcuMDUybC0uMDYtLjA2NmExLjAwOCAxLjAwOCAwIDAxLjI4Ni41ODdjLjAwNC4wNC4wMDcuMDguMDA3LjEydjkuOWExIDEgMCAwMS0xIDF6IiBmaWxsPSIjRkY0NDRGIiBmaWxsLXJ1bGU9Im5vbnplcm8iLz48L3N2Zz4=" alt="" width="16" height="16" /></span></a></div></div></div></div><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">Resources</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/help-centre/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Help centre</span></a><a style="cursor:pointer" href="https://community.deriv.com" target="_blank" rel="noopener noreferrer" class="off-canvas-menu__StyledLink-sc-otri3u-4 hZltul"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span class="off-canvas-menu__Span-sc-otri3u-2 gWCTiK">Community</span><span class="off-canvas-menu__SpanSvg-sc-otri3u-3 hxQnOW"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTYiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTEyLjk1IDEzLjk1YTEgMSAwIDAxLTEtMVY1LjQ2NWwtOC4xOTMgOC4xOTJhMSAxIDAgMDEtMS40MTQtMS40MTRsOC4xOTMtOC4xOTJIMy4wNWExIDEgMCAwMTAtMmg5LjlsLjExLjAwNS4wMS4wMDEtLjEyLS4wMDdhMS4wMDggMS4wMDggMCAwMS42OTMuMjguOTc3Ljk3NyAwIDAxLjAxNC4wMTNsLjAxMy4wMTRjLjAxNy4wMTcuMDMyLjAzNC4wNDcuMDUybC0uMDYtLjA2NmExLjAwOCAxLjAwOCAwIDAxLjI4Ni41ODdjLjAwNC4wNC4wMDcuMDguMDA3LjEydjkuOWExIDEgMCAwMS0xIDF6IiBmaWxsPSIjRkY0NDRGIiBmaWxsLXJ1bGU9Im5vbnplcm8iLz48L3N2Zz4=" alt="" width="16" height="16" /></span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/trader-tools/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Traders’ tools</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/payment-methods/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Payment methods</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/dmt5-trading-signals/#signal-subscriber/"><div><div class="off-canvas-menu__SvgWrapper-sc-otri3u-5 iSWyAE"><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div></div><span>DMT5 Signals</span></a><a style="cursor:pointer" href="https://deriv.statuspage.io" target="_blank" rel="noopener noreferrer" class="off-canvas-menu__StyledLink-sc-otri3u-4 hZltul"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span class="off-canvas-menu__Span-sc-otri3u-2 gWCTiK">Status page</span><span class="off-canvas-menu__SpanSvg-sc-otri3u-3 hxQnOW"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTYiIGhlaWdodD0iMTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTEyLjk1IDEzLjk1YTEgMSAwIDAxLTEtMVY1LjQ2NWwtOC4xOTMgOC4xOTJhMSAxIDAgMDEtMS40MTQtMS40MTRsOC4xOTMtOC4xOTJIMy4wNWExIDEgMCAwMTAtMmg5LjlsLjExLjAwNS4wMS4wMDEtLjEyLS4wMDdhMS4wMDggMS4wMDggMCAwMS42OTMuMjguOTc3Ljk3NyAwIDAxLjAxNC4wMTNsLjAxMy4wMTRjLjAxNy4wMTcuMDMyLjAzNC4wNDcuMDUybC0uMDYtLjA2NmExLjAwOCAxLjAwOCAwIDAxLjI4Ni41ODdjLjAwNC4wNC4wMDcuMDguMDA3LjEydjkuOWExIDEgMCAwMS0xIDF6IiBmaWxsPSIjRkY0NDRGIiBmaWxsLXJ1bGU9Im5vbnplcm8iLz48L3N2Zz4=" alt="" width="16" height="16" /></span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/academy/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span class="off-canvas-menu__Span-sc-otri3u-2 gWCTiK">Academy</span></a></div></div></div></div><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">Legal</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/regulatory/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Regulatory information</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/terms-and-conditions/#clients"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Terms and conditions</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/responsible/"><div><img src="data:image/svg+xml;base64,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" alt="" width="24" height="24" /></div><span>Secure and responsible trading</span></a></div></div></div></div><div><div class="accordion__AccordionWrapper-sc-6b8t32-4 eTEcGS"><div role="button" aria-expanded="false" style="border:none;padding:0;box-shadow:none;flex-direction:row" class="accordion__AccordionHeader-sc-6b8t32-2 dMiaiD"><p class="typography__Text-sc-10mkw78-0 lguYry">Partner</p><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGcgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIj48cGF0aCBkPSJNMCAyNGgyNFYwSDB6Ii8+PHBhdGggZmlsbD0iIzMzMyIgZmlsbC1ydWxlPSJub256ZXJvIiBkPSJNNS40MzcgMTQuNjcxYTEuNSAxLjUgMCAxIDEtMS44NzQtMi4zNDJsNy41LTZhMS41IDEuNSAwIDAgMSAxLjg3NCAwbDcuNSA2YTEuNSAxLjUgMCAwIDEtMS44NzQgMi4zNDJMMTIgOS40MjFsLTYuNTYzIDUuMjV6Ii8+PC9nPjwvc3ZnPg==" alt="Chevron thick" width="32" height="32" class="accordion__ThickArrow-sc-6b8t32-0 kmgiGN" /></div><div style="overflow:hidden;transition:height 250ms ease;height:0"><div style="margin-left:8px;padding-bottom:16px;flex-direction:column;display:flex" class="accordion__AccordionHeaderItem-sc-6b8t32-3 enzLEd"><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/partners/affiliate-ib/"><div><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><span>Affiliates and IBs</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/partners/payment-agent/"><div><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><span>Payment agents</span></a><a style="cursor:pointer" href="https://api.deriv.com/docs" target="_blank" rel="noopener noreferrer" class="off-canvas-menu__StyledLink-sc-otri3u-4 hZltul"><div><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><span>API</span></a><a class="localized-link__StyledGatsbyLink-sc-1yhyw8r-0 ckIFLq off-canvas-menu__StyledLink-sc-otri3u-4 hZltul" href="/bug-bounty/"><div><img src="data:image/svg+xml;base64,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" alt="" width="32" height="32" /></div><span>Bug bounty</span></a></div></div></div></div></div></section></div></div></nav></div><main class="layout__Main-sc-7ndqeq-3 hXJcMT"></main></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/academy/videos/what-is-blockchain/";window.___webpackCompilationHash="8daf0dab138c73dc3e97";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/polyfill-a4c29cebca5830c1b5d5.js" nomodule=""></script><script src="/app-28df1294c0314d5128a4.js" async=""></script><script src="/dc6a8720040df98778fe970bf6c000a41750d3ae-e460b3cb0ded53b67986.js" async=""></script><script src="/17f3d50c-d1be6539f547bcea2b20.js" async=""></script><script src="/framework-20b9afd255889566499a.js" async=""></script><script src="/webpack-runtime-d31314948a51e498a41d.js" async=""></script></body></html>